Problems running La Clojure on EAP

Running 93.67, the La Clojure plugin fails to load and I get the pop-up error:

Unknown facet type: 'Clojure'




Anyone else seeing this?
评论操作 固定链接

Hi, Adam.

It's fixed in the last uploaded build.
Sorry for the inconvenience.

Cheers!
Ilya

0
评论操作 固定链接

Thank you!  Is there a changelog anywhere for La Clojure releases?

0

请先登录再写评论。