JDK 1.5 ?


is there any chance that idea can use the JDK 1.5 compiler ?

I get this error message:


not that I really need 1.5, just wanted to play around with it...

0

oops, sorry, wrong forum ;)

0

请先登录再写评论。