Groovy Grape Plugin for idea 10

I am frustrated because there is a Groovy Grape plugin for intelliJ idea but this one doesn't want to work on idea 10.

http://plugins.intellij.net/plugin/?id=4702

Do you have any idea where are the sources, in order to update the plugin and make it work with idea 10?

Cheers

Romain

0

I vote for this topic as well.  Please implement this soon as Grape has a growing user base in the Grails community.

0

bump, grape support would be fantastic

0

another bump FWIW, I'd also love to see this

0

请先登录再写评论。