No, this versions are incompatible. Sorry, I missed it. Next plugin nightly will be compatible with IDEA 98.187.

Best regards,
Alexander Podkhalyuzin.

0

I've been having the same issue with 0.4.217 on 98.187 today.

0

请先登录再写评论。