What's your Kotlin plugin and IDEA version?

 
0

Intellij 2019.2.3, Kotlin Plugin: 1.3.60-eap-76-IJ2019.2-1

 

Do I need a specific version?

0

Shame, the help page description sounds very interesting. It would be nice then, if the page was updated in this regard (it says "Last modified: 17 October 2019")

0

I asked to update documentation.

0

请先登录再写评论。