Intellij won't open my Android project that uses Jetpack compose

已回答

Intellij says the project needs Android Support Plugin 2020.3.1 to open my Jetpack Compose project. When will version 2020.3.1 be available in Intellij Ultimate?

 

请先登录再写评论。