Exception in plugin Parser for IDEA: ParserProjectConfiguration

Sometime after the upgrade to IntelliJ 15, I started to get the following error message every time I open IntelliJ

Screen Shot 2015-12-16 at 17.32.23.png
Everything seems to work fine however.

Here's the "About" info
Screen Shot 2015-12-16 at 17.47.18.png

How can I avoid this error message?

1 comment
Comment actions Permalink

Click Disable Plugin link shown on your screenshot.

0

Please sign in to leave a comment.