1 comment
Comment actions Permalink

SvnKit is not actively maintained since it's used only for 1.7 and older working copies. 1.8 and 1.9 working copies require command line client.

We recommend using command line client for best performance and compatibility.

0

Please sign in to leave a comment.